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SAFETY GUIDELINES

WARNING - Do not crush, disassemble, reverse polarity, incinerate, 
or mutilate the lithium-ion battery. Do not expose to fire or 
temperatures above 160 °F (71 °C). The battery can vent, rupture, 
or explode, releasing toxic material which may cause injury or death 
to personnel. In case material is released or spilled, evacuate and 
allow vapors to dissipate. Increase ventilation and DO NOT inhale 
vapors. Notify safety personnel of release or spills.

CAUTION - ACID CONTAMINATES LITHIUM-ION BATTERIES. 
Every effort must be made to keep lithium-ion batteries isolated from 
lead-acid batteries because lead-acid batteries contain sulfuric acid. 
DO NOT use the same tools and materials for both types of 
batteries. Any trace of acid or acid fumes will permanently damage 
lithium-ion batteries on contact.

WARNING - A damaged lithium-ion battery that is exposed to water 
could cause a fire or explosion, causing personal injury. Never 
expose batteries to any amount of water at any time. Replace 
batteries with cracked or damaged cases immediately.

WARNING - A partially discharged or damaged lithium battery is 
considered to be hazardous waste that can cause personal injury.

Do not dispose of lithium-ion batteries in uncontrolled trash.

WARNING - Use only battery chargers approved by Harris. Never 
attempt to modify the battery or charger. Doing so may result in 
damage to the battery, the radio, or cause personal injury to the 
user. Do not attempt to recharge a disposable AA battery.

WARNING - RF shock could occur from coming into contact with the 
antenna while radio is transmitting. 

WARNING - The radio could be transmitting even though the Push-
To-Talk (PTT) button has not been pressed. This is possible in data 
communications, Internet Protocol (IP) connections, while 
performing Third Generation HF protocols (3G) Link Quality 
Analysis (LQA), or automatic position reports. RF shock could occur 
from coming into contact with the antenna while radio is transmitting.
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WARNING - Do not extend antennas or drive vehicles under low 
hanging power lines. Contact with power lines could result in 
personnel injury or death.

WARNING - Operating RF transmitting devices such as radios and 
cellular phones in or around fuel, weapons, or ordinance could 
cause serious injury or death. 

Follow all local directives and established safety procedures when 
operating any RF transmitting devices in these circumstances

Make sure guidelines specified in NAVSEA OP 3565 for Hazard of 
Electromagnetic Radiation to Ordnance (HERO), Hazard of 
Electromagnetic Radiation to Fuel (HERF), and Hazard of 
Electromagnetic Radiation to Personnel (HERP) are followed while 
operating this radio.

The RF system must be turned off within a Safe Separation 
Distance (SSD) of the HERO Unsafe or Unreliable Ordnance, 
HERO Susceptible Ordnance, and HERO Safe Ordnance.

When in the presence of equipment being refueled, the system must 
be turned off within an SSD of fueling operations involving motor 
vehicle gasoline (MOGAS), aviation gasoline (AVGAS), or JP-8 fuel. 
No SSD needs to be maintained for fueling operations involving JP-
5 or diesel fuel.
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INTRODUCTION
This reference guide is intended to support basic field user 
operations on the HF Manpack Type-1 Receiver/Transmitter 
(R/T), referred to by its current name, AN/PRC-160(V).

The following assumptions are made about the field user:

• The operator has been trained on the radio and is familiar 
with its basic features.

• The radio has been Type-1 Initialized and has been 
programmed. 

• Mission Plan file has been loaded and activated.

• Type-1 keys are filled from a fill device. Key Fill file 
used for Type-3 Citadel/AES keys.

The AN/PRC-160(V) frequency range is continuous from 1.5 
MHz to 59.9999 MHz. The radio supports Upper Side Band 
(USB), Lower Side Band (LSB), Amplitude Modulation Equivalent 
(AME), Continuous Wave (CW) and Frequency Modulation (FM). 
The HF waveform operates with Fixed Frequency (FIX), 
Automatic Link Establishment (2G ALE), Third Generation ALE 
(3G), and ECCM HOP modes.

NOTE

Adaptive Wideband HF is supported in 3G. 
However, it is not supported in 2G ALE or in a 3G 
IP configuration.

VHF Line-Of-Sight (VULOS) waveform operation (FM from 
30.0000 to 59.9999 MHz) and configuration is supported in 
addition to the HF waveform for release 2.0.

Refer to AN/PRC-160(V) Operation Manual (10515-0512-4200) 
for detailed information.
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ITEMS INCLUDED
The items shown below are included with the AN/PRC-160(V).

CL-0512-4100-0001

MODIFIED H-250/U
HANDSET (10075-1399)

AN/PRC-160(V) 
COMMUNICATIONS

 PLANNING APPLICATION
(AN/PRC-160-CD001)

FIELD GUIDE REFERENCE
(10515-0512-4100)

ELECTRONIC
PUBLICATION CD
(10515-0512-6000)

USB PROGRAMMING
CABLE ASSEMBLY
 (12043-2850-A006)

HF MANPACK RADIO
*0N839880-3 (MIL GPS, SAASM) 

**0N839880-4 (COMMERCIAL GPS)

RF HAZARD LABEL
(12097-3026-01)

BATTERY BOX
(12043-4800-01)

GPS ANTENNA
*(12006-4240-01)
**(12006-0017-02) 

OE-505 WHIP
ANTENNA KIT

(10372-0240-02)

ANTENNA BASE
(10372-0277)

ANTENNA BAG
(CW-503/PRC-25)COLLAPSIBLE WHIP

(AT271A/PRC-25)

BASE WHIP 
ADAPTER ASSEMBLY

(10372-1260-01)

DIPOLE ADAPTER
ASSEMBLY

(10372-1270-01)

GROUND STAKE KIT
(10303-1008-01)
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SYSTEM SETUP
Set up your radio for basic communications and operations.

a. Observe battery orientation label inside battery box.

NOTE

Battery meter will not be accurate unless the 
proper battery is selected using the front control 
panel. Different batteries have different voltage 
profiles.

b. Record the battery model.

c. Place battery in battery box with connector facing 
upwards and oriented on side indicated by the label.

d. Place radio on top of battery aligning rear connector and 
battery connector.

e. Secure latching side clasps on battery box to radio clips.

f. Connect antenna to J7 HF/VHF ANT (do not 
overtighten).

The OE-505 includes whip adapter, base, and collapsible 
whip that must be first assembled. Configurations can 
consist of (but not limited to):

• OE-505 Whip Antenna with dipole adapter if dipole 
or inverted vee antenna is desired

• OE-505 Whip Antenna by itself

• Cable from user supplied antenna

g. Connect connectors labeled on front panel as required:

• Handset to J1 AUDIO

• Global Positioning System (GPS) antenna to J2 GPS

• Universal Serial Bus (USB) programming cable to J5 
USB
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h. Attach ground cable to ground post as required.

i. Turn the function switch (pull to turn action) from OFF to 
the CT position to power on the radio.

j. Observe there are no fault indications after radio performs 
power on self-test.

k. Select [PGM] > RADIO CONFIG > GENERAL CONFIG 
> BATTERY CONFIG > BATTERY MODEL menu. 

l. Select the battery model recorded earlier and press 
[ENT].

m. Select [PGM] to exit programming mode.

GROUND
POST

(J3) DATA
CONNECTOR

(J7) ANTENNA
CONNECTOR

(J2) GPS
CONNECTOR

DISPLAY

KEYPAD

(J4) KEYPAD
DISPLAY UNIT
CONNECTOR

FUNCTION
SWITCH

(J1) AUDIO
CONNECTOR

(J5) USB
CONNECTOR

CL-0512-4100-0002
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GROUND
POST

ANTENNA

HANDSET

HF RADIO
CHASSIS

BATTERY
BOX

BATTERY*

*NOT INCLUDED

BASE WHIP
ADAPTER

ANTENNA
BASE

SIDE 
CLASPS

CL-0512-4100-0003
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SYSTEM TEARDOWN
Perform the following procedure to tear down AN/PRC-160(V).

NOTE

For GPS models, the GPS antenna may remain on 
the radio because of its small size.

a. Turn function switch to [Z] to zeroize the radio and erase all 
communications information. Refer to Zeroize Functions.

b. Turn function switch to the OFF position.

c. Disconnect the handset, headset, or any cabling, if used, 
from the transceiver.

d. Disconnect the antenna from the antenna connector.
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CONTROLS AND INDICATORS 

CL-0512-4100-0000

FRONT VIEW

REAR VIEW (BATTERY REMOVED)

1 2 3 4
6 7 10

13 12 11

5 98
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Key Control/Indicator Function

1 Ground Post Provides a grounding reference for connecting 
a grounding source to the radio.

2 J3 DATA Provides a connection for Data Terminal 
Equipment (DTE) data and auxiliary audio.

3  J7 HF/VHF ANT Provides a 50-ohm antenna port for either a 
BNC connector or a whip antenna

4 J2 GPS Provides a connection for the remote Global 
Positioning System (GPS) antenna.

5 Liquid Crystal Display 
(LCD)

Displays the operational and programming 
screens.

6 Keypad

[NEXT] Switches the display to alternate screens for 
additional information.

[CALL] Dependent on radio operation mode selected:  
Initiates a 2G or 3G ALE call (Best, Manual, 
Automatic, Broadcast Sync, Send GPS 
Report, or Send SMS). Initiates HOP call 
(Manual Sync Type - Request or Broadcast).

[LT] Accesses the Display backlight control menu. 

[MODE] Used for OTAR Receive and OTAR Transmit 
(radio must be in CT).

[SQL] Toggles programmed squelch on or off for the 
type of channel modulation currently used.

[ZERO] Accesses the zeroize menus. 

[OPT] Provides access to the radio and waveform 
option menus which are mode dependent. 

[PGM] Accesses the radio's programming menus.  

0  

1 ABC
   CALL

2 DEF
   LT

3 GHI
 MODE

4 JKL
  SQL

5 MNO
  ZERO

7 STU
OPT

8 VWX
PGM
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[CLR] Used to cancel an operation, back up through 
a menu chain, or clear a message displayed 
on the front panel. This key is also used to 
terminate a data or a link in ALE and 3G radio 
modes. In ALE radio mode, this key also stops 
and starts scanning.

[ENT] Enter - Selects scroll field choices or locks in 
entry field data.

[PRE +/-] Scrolls through the programmed presets. Up 
(+) scrolls up through the presets, down (-) 
scrolls down through the presets. On 3G 
station selection screens, PRE +/- can be 
used to scroll by prefix.

[VOL +/-] Up (+) increases volume, down (-) decreases 
volume. (Not lockable.) On 3G station 
selection screens, VOL +/- can be used to 
page up/down.

 [Left Arrow]
 [Right Arrow]

Move the cursor to the left () or right (), or to 
select a new menu field.

 [Up Arrow]  
 
 
                 [Down Arrow]

Step through a scroll field list up () or down 
().

7 KDU (J4) Provides connection for external Keypad 
Display Unit (KDU).

8 Function Switch

OFF Turns radio off. A pull-to-turn action is required 
to enter or leave this position. 

 CT Requires a pull-to-turn action. Places the radio 
in the Cipher Text encryption mode (digital 
voice or data). 

PT Places radio in plain text non-encrypted mode.

CC Places the radio in Coalition Compatible digital 
encryption mode.

Key Control/Indicator Function

CLR

ENT

+
PRE

-

+
VOL

-

6 PQR
 

9 YZ?
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LD Places the radio off-line for security or 
installation. In fill mode, the radio is able to 
load encryption keys. In install mode, the radio 
is able to load software and mission plans.

 Z Requires a pull-to-turn action. This zeroizes all 
programmed variables, including encryption 
variables.

9 6-Pin AUDIO/Fill 
Connector (J1)

Provides a connection for an H-250 handset or 
crypto fill device that uses a 6-pin connector.

10  USB (J5) Provides connection for Universal Serial Bus 
(USB).

11 Battery (J10) Battery connector.

12 Accessory (J9) Provides connection for an external power 
amplifier.

13 HUB Provides access to the Hold-Up Battery 
(HUB).

Key Control/Indicator Function
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Front Panel Display 

CL-0512-4100-0004

     CT - CIPHER TEXT 
   PT- PLAIN TEXT
    CC - COALITION 

COMPATIBLE

HF RADIO MODE
FIX, ALE, 3G/3GIP, HOP, 

OR VULOS

RECEIVED SIGNAL 
STRENGTH OR 

TRANSMIT POWER 
(SYNC METER 
WHEN IN 3G)

BAT - BATTERY METER
VOL - VOLUME METER DISPLAYS 
FOR 4 SECONDS WHEN VOLUME
IS CHANGED

        T - TRANSMITTING         
R- RECEIVING

PRESET NUMBER
PRESET NAME

DATA 
MODE 

VOICE 
MODE 

COMSEC 
KEY 

FIELD 

CHANNEL

 NEXT INDICATOR TO VIEW 
ADDITIONAL SCREENS   

USING [0] KEY

SQUELCH  
INDICATOR

SQL (ON) OR OFF

CRYPTO TYPE 
“----” - UNKNOWN 

“AES”,  “CIT ”, ADEL
“ANDVT-BD”,  “ANDVT-HF”,  

“KG84- ”,  “KG84- ”, R NR
“TSV”
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LOADING COMSEC FILLS
Operating the radio in any of the embedded Communications 
Security (COMSEC) modes requires loading of COMSEC fill data. 
See the following key loading operations and key types examples.

Load COMSEC TEK/KEK using DS-101

NOTE

KEKs and TEKs are required to have the same 
classification level.

This procedure is for HF WAVEFORM key loading. GPS key 
loading is similar.

a. Turn function switch to [LD].

b. Select FILL and press [ENT].

c. Select WAVEFORM and press [ENT].

d. Select HF from WAVEFORM FOR KEY screen (HF is 
default choice) and press [ENT].

e. Select SKL (PYQ-10) or other specific DS-101 capable fill 
device from FILL DEVICE screen and press [ENT]. 

f. Select DS-101 from FILL PORT TYPE screen and press 
[ENT]. 

g. Observe that the radio displays INITIATE FILL AT FILL 
DEVICE. 

h. Connect fill device to AUDIO/FILL connector.

i. Prepare to transmit key information at fill devices using 
DS-101 and Issue as transmit mode and then initiate the 
fill at fill device. Refer to Load Keys using SKL for example.
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j. Select the desired CRYPTO MODE, and press [ENT].

• ANDVT

• KG84

• TSV

k. Select the KEY TYPE.

l. Select the key compartment position number (01 - 25) 
and press [ENT]. If a Key Encryption Key (KEK) is 
selected to be loaded, no key position is shown as only 
one can be loaded per waveform.

m. Observe the classification level is temporarily displayed 
(DS-101 includes this additional tagging and no input is 
required).

n. Select YES at prompt LOAD ANOTHER KEY to enter 
more fill data.

o. Select NO when the LOAD ANOTHER KEY prompt 
displays and all fill data is entered.

p. Disconnect fill device from the AUDIO/Fill connector. 
Follow screen prompts to close session and log out.

q. Turn function switch from [LD] to [CT].

r. Verify correct fills have been loaded by going to [OPT] > 
VIEW KEY INFO.

s. Perform a secure communications check using loaded 
Traffic Encryption Keys (TEKs).
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Load COMSEC TEK/KEK using DS-102
This procedure is also for HF WAVEFORM key loading.

a. Turn function switch to [LD].

b. Select FILL and press [ENT].

c. Select WAVEFORM and press [ENT].

d. Select HF from WAVEFORM FOR KEY screen (HF is 
default choice) and press [ENT].

e. Select SKL (PYQ-10) or other specific DS-102 capable fill 
device from FILL DEVICE screen and press [ENT]. 

f. Select DS-102 from FILL PORT TYPE screen for DTD and 
SKL and press [ENT]. 

g. Observe that the radio displays PRESS ENT TO INITIATE 
FILL; however, do not press anything until fill device is set 
up.

h. Connect fill device to AUDIO/FILL connector and send the 
key.

i. Prepare to transmit key information at fill devices using DS-
102 as transmit mode and then wait at INITIATE prompt. 
Refer to Load Keys using SKL for example.

j. At the radio, with PRESS ENT TO INITIATE still displayed, 
press [ENT].

k. Observe TRANSFER COMPLETE at the fill device.

l. Select Crypto mode at radio and press [ENT].

m. Select slot number for KEK or TEK and press [ENT].

n. Select CLASSIFICATION and press [ENT]. If this is not 
completed, the key does not store.

o. Select YES at prompt LOAD ANOTHER KEY to enter 
more fill data. 
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p. Select NO at the LOAD ANOTHER KEY prompt when all 
fill data is entered.

q. Disconnect fill device from the AUDIO/Fill connector. 
Follow screen prompts to close session and log out.

r. Turn function switch from [LD] to [CT].

s. Verify correct fills have been loaded by going to [OPT] > 
VIEW KEY INFO.

t. Perform a secure communications check using loaded 
TEKs.

Load Keys using SKL
a. Turn on SKL, Login, and launch User Application Software 

(UAS).

b. Select the Keys tab from Main Menu.

c. Select a key to load using File > Transmit > Load 
Selected Keys menu (or using the short title and click on 
load button).

d. Select Selected Keys from the SKL Main menu.

e. Select at least one key to load into the radio from the Key 
Load Select Keys menu to proceed.

f. Select OK when all required keys have been checked.

g. Observe the Key Load Settings menu is displayed.

h. Select either DS-101 or DS-102 Protocol using the drop-
down list.

i. Ensure Active Mode is DS-101 or DS-102 and other 
settings are at their default.

j. Select OK (this sends key for DS-101).

k. Observe the Ready to Send Key screen (DS-102).

l. Select OK.
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Loading Citadel/AES Type-3 Keys
Loading Type-3 keys into the radio does not require a COMSEC 
fill device. Type-3 keys can be loaded into the radio along with the 
Mission Plan, transferred as a Key Fill File (*.key.tek) from a PC 
or loaded via CPA. If loading keys from a PC hard drive, connect 
the PC USB port to the radio using the programming cable.

NOTE

Type-3 keys can also be programmed from the 
front panel by selecting [PGM] > RADIO 
CONFIG > GENERAL CONFIG > CITADEL 
CONFIG > KEYS.

Perform the following procedure to load Type-3 keys using USB.

a. Turn the radio on and set for Load [LD]. The radio will be 
offline.

b. Select FILL, and press [ENT].

c. Select PC (MASS STORAGE) or FLASH DRIVE (HOST) 
to load Type-3 keys from CPA or Key Fill file and press 
[ENT].

d. Observe the radio will display a list of key files transferred 
to the radio.

e. Select the proper key file (*.key.tek) from the list and 
press [ENT]. If transferring directly from CPA, the name of 
the key file will be the same as the CPA mission plan file 
name, with (T) at the end to indicate it is the key file.

f. Select YES at the Fill and Reboot screen and press [ENT] 
to continue.

g. Observe the prompt ERASE STORED KEYS? is shown 
if the radio previously contained keys.
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h. Select YES, if desired, to remove existing keys and press 
[ENT].

i. Verify COMPLETE is displayed and press [ENT] to 
continue.

j. Observe the number of new keys added or replaced is 
displayed and press [ENT] or [CLR].

k. Turn function switch from [LD] to desired operating 
position of [CC] or [PT].

l. Disconnect the programming cable from the radio.

m. Verify correct fills have been loaded by going to [OPT] > 
VIEW KEY INFO.

n. Perform a secure communications check using loaded 
TEKs.
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BASIC OPERATIONS

Starting Up the Radio
a. Rotate the function switch to [CT], [PT] or [CC]. This 

turns the radio on and begins initialization.

b. Wait about 30 seconds for the radio to initialize. A radio 
preset screen should display.

c. Select a preset [PRE +/-]. Presets 1 - 99 are possible. You 
can also cursor to the preset number on the screen, type 
in the Preset number from the keypad and press [ENT].

Locking the Keypad
a. Select [OPT].

b. Navigate using [Up Arrow] or [Down Arrow] to select 
LOCK and then select KEYPAD, and press [ENT].

Locking the keypad does not disable [NEXT]. This allows viewing 
of main screens.

Unlocking the Keypad
When a button press displays that the “Keypad is Locked”, press 
button sequence [1], [3], [7], [9] to unlock the keypad. If there is 
more than a five second delay between button presses, the 
sequence will time out and you must start over.
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OTAR Operation
To receive and transmit Over-The-Air Rekeying (OTAR), both the 
receiving radio and the Net Controller Device must have the same 
KEK. The KEK must be previously loaded into the receiving radio 
by an external fill device.

The radio can transmit Automatic Keying (AK) OTAR by uploading 
a TEK/KEK to temporary memory prior to transmitting the OTAR. 
The radio cannot be turned off or the TEK/KEK will be lost. If the 
radio will be used for transmitting keying data (TX OTAR), perform 
the following procedure.

NOTE

The radio only supports OTAR with KG84-R or 
KG84-NR encryption type. KEKs and TEKs are 
required to have the same classification level.

a. Move the function switch to [LD] and select LOAD OTAR 
KEY(S) to load OTAR information from another device and 
press [ENT] to continue.

b. Initiate the AK Transmit procedure on the Net Controller 
Device.

c. Select the classification of the TEK being loaded: 
CONFIDENTIAL, SECRET, TOP SECRET, or 
UNCLASSIFIED and press [ENT] to continue.

d. Observe when loaded, a screen will display the number of 
TEKs and KEKs loaded from the OTAR fill. The SWITCH 
TO CT screen is displayed after the OTAR fill procedure 
has been completed successfully.
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OTAR Transmit Operation
a. Move function switch to [CT] after loading OTAR TEK.

b. Select [MODE]. The radio must not be actively 
transmitting. 

c. Select OTAR TRANSMIT and press [ENT] to continue or 
[CLR] to return to the main screen.

d. Observe that after OTAR TRANSMIT is selected, a 
screen is displayed with the following message “START 
PTT OR DATA TX, BEGIN OTAR AK”.

NOTE

The user must PTT or key DTE data prior to 
initiating the OTAR TX.

e. Wait while the OTAR fill set is being transmitted by the 
radio.

f. Stop transmitting by pressing [CLR] and go to the OTAR 
TX Abort screen.

g. Observe the radio has finished transmitting the OTAR fill 
set without errors.

h. Observe that once the OTAR operation is complete, the 
OTAR transmit successful screen will be displayed.

i. Return to the Mode Menu by pressing [ENT] or [CLR].
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OTAR Receive Operation
a. Move function switch to [CT].

b. Select [MODE]. The radio must not be actively 
transmitting. 

c. Select OTAR RECEIVE and press [ENT] or [CLR] to return 
to the main screen.

d. Select RECEIVE AK and press [ENT]. The corresponding 
OTAR in-progress screens will appear. Receive AK must 
be selected if receiving from another AN/PRC-160(V).

e. Navigate to abort OTAR operations by pressing [CLR]. 
Once the OTAR operation is complete, the OTAR Received 
screen will be displayed.

f. Verify the key has been received and press [ENT] to 
display the crypto mode screen.

g. Select TEK slot: 01 through 25. The help text on the bottom 
of the screen will indicate whether or not the slot is already 
filled. When the slot choice is selected, press [ENT]. Status 
will display. If the Automatic Keying (AK) OTAR was 
successfully received, the updated KEK count will be 
displayed.
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Zeroize Functions
Select [ZERO].

• Zeroize All - Erases all Radio and Crypto configuration. 
Digital Signal Standard (DSS) Public Key and Type 1 
Initialization are not affected. The operator can choose to 
configure the radio so that Mission Plan files are erased 
during zeroization. If this option is not selected, the 
current mission plan file is deactivated, however, all 
loaded mission plans remain in the radio memory. 

• Deactivate Mission Plan - Deactivates current plan. 

• Selective Zeroize - Deletes individual COMSEC Fill 
items. This operation requires a maintenance password.

• Erase Mission Plans - Removes all loaded Mission 
Plans from the radio.

Panic Zeroize
Rotate the function switch to [Z].

• All crypto fill information (TEKs, KEK, etc.) is deleted from 
the radio. 

• All radio presets are reset to factory defaults. Mission 
plans are not erased by default.

NOTE

If the function switch is moved to Z position while 
the radio has no power source connected 
(battery disconnected), zeroize will occur the next 
time the radio is powered on.

Activating a Mission Plan
a. Select [OPT].

b. Select MISSION PLAN and press [ENT].
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c. Select ACTIVATE MISSION PLAN and press [ENT].

d. Select the appropriate PLAN FILE from the list 
(HF_SIMPLE.MSFF) and press [ENT]. 

e. Select Station for .MSFF (if Multi-Station Fill File selected 
from list) and press [ENT].

f. Select YES to ACTIVATE PLAN and press [ENT].

g. Observe radio displays PLAN IN PROGRESS while radio's 
settings are reconfigured.

h. Verify radio displays PLAN COMPLETE when finished and 
press [ENT].

i. Radio is ready for operation.

Display Light Menu
a. Select [LT].

b. Select LIGHT MODE and set for MOMENTARY or NONE 
and press [ENT].

c. Select LIGHT INTENSITY and adjust brightness and press 
[ENT].

d. Select SCREEN CONTRAST and adjust display for best 
viewing and press [ENT].
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Options Menu
Use the Options menu to view and set radio options and make 
programming changes to the currently used net preset. While in 
the Options menu, the radio remains online and able to function in 
operating nets. Select [OPT] to access the following menus:

• ALE- When ALE preset is selected, options for TX 
Message and RX Message are available.

• 3G - When 3G preset is selected, options for TOD, TOD 
Role, and Unsync are available.

• COUPLER OPTIONS - RETUNE, VSWR, CONFIG 
options.

• GPS OPTIONS - View GPS STATUS and GPS KEY 
INFO.

• HF OPTIONS - SQUELCH LEVEL, SQUELCH TYPE, 
BFO, RX NOISE BLANKING, ROUTE MODEM DATA TO.

• HOP - When HOP preset is selected, option for Copy 
TOD is available.

• LOCK > KEYPAD - Use to lock keypad.
• LOCK > DIVE MODE - Turn off electrical interfaces and 

lock keypad.
• LQA - EXCHANGE, SOUND, SCORES (ALE, 3G only).
• MESSAGING - GPSAPR, LDV, SMS message options.
• MISSION PLAN - Activates Mission Plan and shows 

currently loaded plan history.
• NETWORK OPTIONS - SEND PING, INTERFACES 

VOIP CONFIG options.
• RADIO INFORMATION - Shows SYSTEM CLOCK, 

BATTERY INFORMATION.
• RADIO OPTIONS - Sets RADIO SILENCE, PRESET 

AUTOSAVE, RF FAULTS PERSIST, PA FAILSAFE OVR, 
REMOTE KDU.
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• SYSTEM INFORMATION - Displays VERSIONS, SERIAL 
NUMBER, PART NUMBER, Software (SW) OPTIONS, 
ELAPSED TIME, Temperature Compensated Crystal 
Oscillator (TCXO) TUNING, EXTERNAL DEVICE.

• TEST OPTIONS - Runs Self Test and other radio tests.
• TX POWER OPTIONS - Sets Transmit Power Level.
• VIEW KEY INFO - Displays information about installed 

COMSEC keys (Waveform, ECU KEK, DSS Public Key).

• VULOS CONFIG - When VULOS preset is selected, 
options for COMSEC, SQUELCH are available.
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FIXED FREQUENCY OPERATION
Fix frequency radio mode provides manually changed 
channelized communications. Select [0] ( ) to scroll through the 
main operating displays of the selected preset.

Fixed Frequency Preset
a. Select a FIX system preset by pressing [PRE +/-]. Keys 

must be programmed if operating in CT or CC. 

b. Observe:

• FIX appears.

• Correct encryption (CT, PT, or CC),DATA (Modem 
Preset), VOICE, KEY (CT only), and squelch (SQL) 
(if desired) are displayed.

• T appears when transmitting.

• R appears when receiving or when ready to receive.

• Relative transmit power or receive signal is displayed 
in bar on right side of display.

• BAT appears with battery level unless volume is 
being adjusted.

c. Select [VOL +/-] to set volume. VOL appears along with 
relative level while volume is adjusted.

d. Select [NEXT] ( ) to move through the set of screens 
with the last being the large font screen. 

e. Select [NEXT] again to return to the first main screen.

0  
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Modify Preset
Select ► to highlight items that can be modified with the system 
preset screen displayed. Modifiable items will be indicated by a 
dark background. Select the ▼ or ▲ to change value of the 
selected item.

MODEM
PRESET

VOICE
TYPE

ENCRYPTION
KEY

CHANNEL

SYSTEM
PRESET

NUMBER/NAME

CL-0512-4100-0005-1

FIX
MODE

MODULATION RX/TX
FREQUENCY

AUTOMATIC
GAIN CONTROL

CL-0512-4100-0005-2

0  

 

CHANNEL
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0  

 

CURRENT 
BANDWIDTH

 MAXIMUM
ALLOCATED
BANDWIDTH

F- FREQUENCY
R - RATE (DATA)

CURRENT 
DATA RATE

INTERLEAVER
SETTING

CL-0512-4100-0011

ADJUSTED
FREQUENCY

0  

 

CL-0512-4100-0012
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Operational Overrides
With the main system preset screen displayed, press the [Right 
Arrow] key to find items that can be modified. Modifiable items will 
be indicated by a dark background. Use the arrow buttons to 
change value of the selected item. The display indicates the status:

• Dash (-) indicates the system preset is unchanged.

• Asterisk (*) indicates the system preset is temporarily 
changed (only shown if the Preset Autosave feature is Off).

Fix Voice/Data Capability
Type-1/Type-3 Encryption for Data Mode is shown below. 

NOTE

CC denotes Coalition Compatible encryption.

Data 
Mode

Data 
Rate 
(bps)

CC ANDVT-HF
ANDVT-

BD
KG-84 TSV

Serial 
110A/B

75 to 
12800

X X X X

ANDVT-
HF

300 to 
2400

X

WBHF 
110C

75 to 
120000

X X X
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Type-1/Type-3 Encryption for Voice Mode is shown below.

Voice 
Mode

Data 
Rate 
(bps)

CC ANDVT-HF
ANDVT-

BD
KG-84 TSV

MELP 
600

600 X X X X

LPC 
(DV) 600

600 X X X

MELP 
1200

1200 X X X

MELP 
2400

2400 X X X X

LPC 
(DV) 
2400

2400 X X X X
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PT and Type-3 Encryption are shown below.

Encryption

U
S

B

L
S

B

A
M

E

C
W

F
M Data Mode Voice Mode

Frequency 
Range
(MHz)

PT x x x x - OFF CLR 1.5- 29.9999

x x - - - Serial 
110A/110B

DV6 (1) 
ME6 (2), ME12 

(4) DV24 (3), 
ME24 (5)

1.5- 29.9999

x - - - Wideband 
High 

Frequency 
(WBHF)

NONE 1.5- 29.9999

- - - - x OFF CLR, 
Continuously 

Variable Slope 
Delta (CVSD)

30- 59.9999

Citadel/
Advanced 
Encryption 
Standard 

(AES)

x x - - - Serial 
110A/B

DV6, ME6, 
ME12, DV24, 

ME24

1.5- 29.9999

x - - - - WBHF NONE 1.5- 29.9999

- - - - x OFF CVSD 30- 59.9999

NOTES: 
(1) Digital Voice 600 bps (DV6) using Linear Predictive Coding (LPC).  
(2) Mixed Excitation Linear Prediction (MELP) 600 bps (ME6). 
(3) Digital Voice 2400 bps (DV24). 
(4) MELP 1200 bps (ME12). 
(5) MELP 2400 bps (ME24).
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FIX Mode using WBHF
In FIX radio mode, WBHF is selectable as a modem type, 
however, it is not Adaptive Wideband. Unlike 3G mode, FIX mode 
WBHF does not perform any bandwidth, offset, or data rate 
negotiation. It is based on the user configuration of the modem 
preset. WBHF is only used for data transmission and is not 
available for voice.

If two radios are to connect using WBHF in FIX Mode, they both 
must be configured for wideband parameters.

a. Select [PGM] > HF CONFIG > MODEM > MODEM 
PRESET > PRESET NAME> MODEM TYPE> and select 
WBHF. Continue with additional settings below.

1. Select BANDWIDTH. Select the highest bandwidth 
allowed for this channel based on current frequency 
allocation. Choices are 3, 6, 9, 12, 15, 18, 21, or 24 
kHz.

2. Select DATA RATE. Choices are 75 to 120K bits per 
second (bps).

3. Select INTERLEAVE. Choices are LONG, MEDIUM, 
SHORT, and ULTRASHORT.

4. Select MODE. Choice is SYNC.

5. Select PREAMBLE. Choices are ULTRASHORT, 
SHORT, and LONG.

6. Select CONSTRAINT LENGTH. Select the Forward 
Error Correction (FEC) length as either 7 or 9. 

• 7 is same as used in MIL-STD-110B. 

• 9 may allow better performance.
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NOTE

If a modem preset has a bandwidth greater than 
the Max Channel Bandwidth setting, the data rate 
will be limited to the highest rate available for the 
channel bandwidth.

VULOS OPERATION
VULOS operation provides fixed frequency Line Of Sight 
communications over the VHF frequency band (VHF Low Band – 
30.0000 MHz to 59.9999 MHz).

Select [0] ( ) to scroll through the main operating displays of the 
selected preset.

VULOS Preset
a. Select a VULOS system preset by pressing [PRE +/-]. 

Keys must be programmed if operating in CT. 

b. Observe:

• VULOS appears.

• Correct encryption (CT, PT, or CC).

• Modulation Type (MOD), Crypto KEY (CT only) KEY, 
and Squelch Type are displayed.

• Traffic Mode (TRF); Data (DAT) or Voice (VOC)

• T appears when transmitting.

• R appears when receiving or when ready to receive.

• Relative transmit power or receive signal is displayed 
in bar on right side of display.

• BAT appears with battery level unless volume is being 
adjusted.
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c. Select [VOL +/-] to set volume. VOL appears along with 
relative level while volume is adjusted.

d. Select [NEXT] ( ) to move through the set of screens 
with the last being the large font screen. 

e. Select [NEXT] again to return to the first main screen.

VULOS Main Screens

0  

PRESET
TYPE TRAFFIC

MODE

SYSTEM
PRESET NAME

MODULATION
TYPE

SQUELCH
TYPE

CRYPTO
KEY

SYSTEM
PRESET
NUMBER

CL-0512-4100-0030

0  

 

TX
FREQUENCY

RX
FREQUENCY

CL-0512-4100-0031
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VULOS Options
The VULOS Option menus allow the operator to quickly make a 
change to the COMSEC or Squelch parameters of a VULOS preset 
without accessing the Programming menus.

Press [OPT] > VULOS CONFIG to access this menu. Selections 
are COMSEC, SQUELCH.

0  

 

OPTION
CODE

BANDWIDTH

DATA
MODE

VOICE
MODE

INTERLEAVE
DEPTH

FORWARD
ERROR

CORRECTION

CL-0512-4100-0032

0  

 

CL-0512-4100-0033
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ALE OPERATION
Automatic Link Establishment (ALE) permits HF stations to call 
and link on the best HF channel. Each radio in a network is 
assigned one or more unique addresses. Each address can be up 
to 15 alphanumeric characters. When not transmitting or linked, 
the radio constantly scans through its assigned frequencies 
listening for calls. Each address is assigned to a group of 
channels called a channel group. 

ALE Scanning

NOTE

If [CLR] key is pressed during ALE scanning, the 
radio stops scanning and will not receive an ALE 
call on another channel. Press [CLR] again to 
resume scanning.

a. Select an ALE system preset by pressing [PRE +/-]. Keys 
must be programmed if operating in CT or CC.
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b. Observe:

• SCANNING appears.

• Scanning indicator “/” (spinning) is displayed.

• ALE appears.

• R appears when receiving or when ready to receive.

• BAT appears with battery level unless volume is being 
adjusted.

c. Select [VOL +/-] to set volume. VOL appears along with 
relative level while volume is adjusted.

ALE Individual Call
a. Select [CALL] to display CALL TYPE of AUTOMATIC or 

MANUAL.

b. Select AUTOMATIC and press [ENT]. 

c. Select INDIVIDUAL and press [ENT]. 

d. Select the individual address using▼ or ▲ and press 
[ENT].

ALE
MODE 

CHANNEL - SCANNING
ASYNCHRONOUS

CL-0512-4100-0006
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ALE Net Call
a. Select [CALL] to display call type of AUTOMATIC or 

MANUAL.

b. Select AUTOMATIC and press [ENT]. 

c. Select NET and press [ENT]. 

d. Select the net address using▼ or ▲ and press [ENT]. 

CL-0512-4100-0007

MODEM
PRESET

VOICE
TYPE

ENCRYPTION
KEY

CHANNEL

SYSTEM
PRESET

NUMBER/NAME

MODULATION RX/TX
FREQUENCY

AUTOMATIC
GAIN CONTROL

CL-0512-4100-0005-2

0  

 

CHANNEL
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ALE ANY, ALL, or Group Call
These calls are placed in the same manner as ALE Individual Call, 
p44. Refer to the AN/PRC-160(V) Operation Manual (10515-0512-
4200) for description of these address types.

Terminate ALE Link
a. Disconnect the ALE Link by pressing [CLR] from the 

preset screen. The radio displays the TERMINATE LINK 
menu.

b. Select YES and press [ENT] to terminate the ALE link.

ALE Call Custom Call to a Non-Programmed Net
The calling station must call on one manual channel at a time that 
is being scanned by the receiving station. This is a hit and miss 
technique, but can be very effective in calling outside the immediate 
net hierarchy. To place an ALE custom call to a non-programmed 
net:

a. Select [CALL] to display CALL TYPE of AUTOMATIC or 
MANUAL.

b. Select MANUAL and press [ENT]. 

c. Select CUSTOM and press [ENT].

d. Enter the desired ADDRESS to call and press [ENT].

e. Enter the desired CALL ON CHANNEL and press [ENT].

f. Observe the radio begins transmitting to the selected 
address.

As the radio scans and listens for calls and sounds, it acquires Link 
Quality Analysis (LQA) information for station addresses outside 
the programmed net. These non-programmed net station 
addresses are referred to as OTHER addresses.  
Once the radio acquires an OTHER address, menus are made 
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visible to allow calls to be placed to them and viewing of their 
channel LQA scores. OTHER address information is lost when the 
radio is power cycled, unless they are added to the programmed 
net.

Perform LQA Exchange
In an LQA exchange, selected station or net transmits back to 
initiating station.

a. Select [OPT]> LQA > EXCHANGE.

b. Select ▼ or ▲ to scroll through the individual, net, or 
other addresses and press [ENT].

The radio tries to exchange with the selected station(s) on 
all frequencies in the channel group associated with the 
address.

Perform LQA Sound
In an LQA sound, only the sending station transmits.

a. Select [OPT]> LQA > SOUND.

b. Select ▼ or ▲ to scroll through the self addresses and 
press [ENT]. 

NOTE

Be aware of which self address was associated 
with the individuals or net addresses during 
programming.

View LQA Scores
a. Select [OPT] > LQA > SCORES > REVIEW.

b. Select ▼ or ▲ to scroll through the individual or other 
addresses and press [ENT].
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c. Select ▼ or ▲ to scroll through the channels and available 
scores.

d. Restore ALE scanning by pressing [CLR] repeatedly or 
select [OPT] to return to ALE scanning.

Zeroize LQA Scores
Select [OPT] > LQA > SCORES > ZEROIZE SCORES and press 
[ENT]. The radio briefly responds with ALE LQA SCORES 
ZEROIZED to confirm that the scores have been zeroized.

Transmit Preprogrammed AMD Message

NOTE

Automatic Message Display (AMD) messages use 
a maximum of 90 characters and are not 
encrypted.

a. Select [OPT] > ALE > TX_MSG > TX MESSAGE TO 
SEND.

b. Select ▼ or ▲ to scroll through the preprogrammed 
Automatic Message Display (AMD) messages and press 
[ENT].

For SEND TX MESSAGE?, select ▼ or ▲ to select YES 
and press [ENT].

For CALL TYPE, select ▼ or ▲ to select either 
AUTOMATIC or MANUAL and press [ENT].

For ADDRESS TYPE, select INDIVIDUAL or OTHER and 
press [ENT].

c. Enter Individual Addresses that are not preprogrammed by 
pressing [0] ( ) instead of [ENT].
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d. Select ▼ or ▲ to scroll through the programmed 
individual addresses and press [ENT]. The AMD 
message will then be transmitted to that individual 
address.

View a Received AMD Message
a. Select [OPT] > ALE > RX_MSG.

b. Select the message number by pressing▼ or ▲ to scroll 
through the received AMD messages and press [ENT] to 
continue. The display will auto-scroll the entire AMD 
message on the front panel.

c. Restore ALE scanning by pressing [CLR] repeatedly.

ALE AMD In-Link Calls
The In-Link Call simplifies the sending of AMD messages within 
an ALE link because there is no need to specify the destination 
address when placing the call. 

a. Select [OPT] > ALE > TX_MSG. The current TX 
MESSAGE TO SEND setting appears. 

b. Select ▼ or ▲ to scroll through the preprogrammed AMD 
messages and press [ENT].

For SEND TX MESSAGE?, select ▼ or ▲ to select YES 
and press [ENT].

For CALL TYPE, select ▼ or ▲ to select either 
AUTOMATIC or MANUAL and press [ENT].

For ADDRESS TYPE, select INLINK and press [ENT]. 
The radio will begin to transmit the AMD.

c. Observe the radio displays a LINKED TO screen once the 
transmission is complete.
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ALE Voice/Data Capability

Type-1/Type-3 Encryption for Data and Voice Modes are shown 
below. 

NOTE

CC denotes Coalition Compatible encryption.

Data 
Mode

Data 
Rate 
(bps)

CC ANDVT-HF ANDVT-BD KG-84 TSV

Serial 
110A/B

75 to 
12800

X X X X

ANDVT-
HF

300 to 
2400

X

Voice 
Mode

Data 
Rate 
(bps)

CC ANDVT-HF ANDVT-BD KG-84 TSV

MELP 
600

600 X X X X

LPC (DV) 
600

600 X X X

MELP 
1200

1200 X X X

MELP 
2400

2400 X X X X

LPC (DV) 
2400

2400 X X X X
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PT and Type-3 Encryption are shown below.

Encryption

U
S

B

L
S

B

A
M

E
Data Voice

Frequency 
Range
(MHz)

PT x x x OFF CLR 1.5- 29.9999

x x - Serial 
110A/B

DV6 (1) 
ME6 (2), 
ME12 (4) 
DV24 (3), 
ME24 (5 

CLR

1.5- 29.9999

x x - - CLR 1.5- 29.9999

Citadel/AES x x - Serial 
110A/B

DV6, ME6, 
ME12, 
DV24, 
ME24

1.5- 29.9999

x x - - NONE 1.5- 29.9999

NOTES: 
(1) Digital Voice 600 bps (DV6) using Linear Predictive Coding (LPC).  
(2) Mixed Excitation Linear Prediction (MELP) 600 bps (ME6). 
(3) Digital Voice 2400 bps (DV24). 
(4) MELP 1200 bps (ME12). 
(5) MELP 2400 bps (ME24).
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3G OPERATION
Third generation HF communication protocol (3G) provides a 
subset of the capabilities and protocols defined by STANAG-4538 
and includes improvements such as:

• Faster link setup
• Linking at lower Signal-to-Noise Ratios (SNR)
• Improved network channel efficiency
• Link setup signaling and data traffic use the same family of 

high-performance serial waveforms
• Higher throughput for short and long data messages
• Use of different channel plans for frequency security and 

close propagation matching
• Pre-tuning of channels to reduce tune times in linking
• Support for 124 stations and 20 channels per frequency 

plan

Compared to ALE, 3G differences consist of the following:

• Synchronous channel scanning

• Uses Short Message Service (SMS) instead of Automatic 
Message Displays (AMDs)

• 3G requires TOD server manual time synchronization or 
Global Positioning System (GPS).

• 3G has Last Ditch Voice (LDV) feature that allows the radio 
to deliver digital voice across a channel that normally would 
not support digital voice error free.

• 3G can use Adaptive Wide Band High Frequency (WBHF) 
modem for higher data throughputs.

• 3GIP provides the capability to transmit and receive IP data 
using Wideband or Narrowband configuration modes.

• 3G can send GPS position reports
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3G Scanning
a. Select a 3G system preset by pressing [PRE +/-]. Keys 

must be programmed if operating in CT or CC.

NOTE

A 3G system preset can also be configured for IP 
Configuration (Wideband or Narrowband). Refer 
to 3GIP Configuration for additional information.

b. Observe:

• SCANNING appears.

• Each 3G channel appears briefly on the left.

• 3G (or 3GIP) appears.

• R appears when receiving or when ready to receive.

• BAT appears with battery level unless volume is 
being adjusted.

• SYNC status on right side of screen:

- AUTO - TOD synchronization based on GPS time 
from internal GPS receiver.

- MAN - TOD synchronization received over the air 
if radio is TOD outstation or internal clock if radio 
is TOD server.

- NONE - No TOD synchronization from any 
source.

- Bar indicates time remaining before radio is no 
longer in sync.

c. Select [VOL +/-] to set volume. VOL appears along with 
relative level while volume is adjusted. 3G scanning and 
data/voice screens shown below.
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d. Observe when there is an active Ethernet connection via 
the J5 interface. The Ethernet connectivity icon will be 
displayed. When it is not active, it will not be displayed.
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3GIP Operation
The 3G Internet Protocol (IP) feature allows the radio to deliver IP 
packets to a remote radio station based on routing information 
programmed into the radio. Once the radio has been programmed 
with a configuration that supports sending IP data via the CPA, it 
is placed in the 3G radio mode and synchronized.

Wideband HF channels allow for faster data transfer. When 3G IP 
is configured for 3GWBIP, IP data can be sent over Wideband HF 
channels between 3 and 24 kHz. In this mode, the modem will 
adapt the bandwidth and data rate based on observed channel 
conditions in order to deliver error-free data as fast as possible.

Regardless of the 3G IP configuration, the radio will automatically 
support interoperability with radios that do not support 3GWBIP, 
by using Narrowband IP. If the sending station determines that the 
remote station does not support 3GWBIP, it will automatically 
switch to XDL for the transfer. The radio will also be able to receive 
XDL or 3GWBIP traffic regardless of configuration.

3GIP Configuration
Program 3GIP configuration as follows:

a. Select [PGM] > HF CONFIG > MODE > 3G > IP CONFIG 
> CONFIGURATION and press [ENT].

b. Select WIDEBAND or NARROWBAND (selecting OFF 
disables 3GIP configuration) and press [ENT] to 
continue.

c. Select IP ADDRESS <XXX.XXX.XXX.X> (Read Only). 

d. Select SUBNET MASK <XXX.XXX.XXX.X> (Read Only). 

e. Select RX BROADCAST GATEWAY > (Enter RX 
Broadcast Gateway address).

f. Press [CLR] repeatedly or press [PGM] to exit.
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NOTE

Both radios are required to be configured for 3G 
with IP Mode (set to Wideband or Narrowband).

3GIP Preset View
When 3G is configured for IP, the mode label on the screen will 
switch from 3G to 3GIP. If there is not an active Ethernet connection 
via the J5 interface, the label will flash indicating a connectivity 
issue.
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When there is an active Ethernet connection via the J5 interface, 
the Ethernet icon will be present. When it is not active, it will not 
be displayed. 

The IP configuration shows what type of IP that 3G is configured 
for (Narrowband/XDL) or (Wideband/3GWBIP). This indicates the 
desired IP configuration to use when initiating IP transfers. The IP 
configuration field can be modified by the user.
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When the radio is actively in an IP transfer, the top screen will 
display a label on the bottom line indicating whether the transfer is 
Narrowband or Wideband.

The second linked screen will show information on the current 
channel.
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The third screen will display information on the TX and RX data 
rates, active Modem type, Bandwidth, Signal-to-Noise Ratio 
(SNR). These values will continuously update throughout a 
transfer as channel conditions change and the modem adjusts.

3GIP Limitations
When 3G is configured for IP, the following restrictions apply to 3G 
operations:

• WMT and Tac Chat RDP are not supported
• Frequency Plan type is limited to 4538 only
• IP traffic is limited to UDP and ICMP only
• Tactical Chat IP and hC2 are the only supported IP 

applications
• 3GWBIP transfers are limited to Point to Point only.
• Point to Multi-Point IP transfers are limited to Narrowband 

(Serial modem)
• Multicast is not supported

NOTE

Contact Harris for detailed information on 3GIP 
operation and application notes.
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Select TOD Server

CAUTION

Communication failures may result if two or more 
stations attempt to function simultaneously as 
TOD servers.

a. Select [OPT] > 3G.

b. Select TOD ROLE and press [ENT]. Current TOD server 
appears. If no TOD server has been observed, ------- is 
displayed.

c. Observe the TOD role is BASE or OUTSTATION when 
pressing [ENT].

d. Select ▼ or ▲ to change the role. 

e. Observe a prompt appears asking you to verify the TOD 
role change when pressing [ENT].

f. Select YES and press [ENT]. 

Perform Automatic GPS TOD Synchronization
a. Turn (pull to turn action) function switch to OFF to power off 

the radio.

b. Connect GPS antenna to J2 GPS on the front of the  
radio.

c. Turn (pull to turn action) function switch to the CT, PT, or 
CC position depending on desired operation. 

NOTE

First perform a 3G UNSYNC even if the sync state 
is NONE. Otherwise, you may receive a warning 
“GPS IS AVAILABLE. UNSYNC TO USE”.
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The internal GPS initiates a search for GPS satellites. The 
radio continues to search until at least four GPS satellites 
are acquired. The radio uses information from the 
satellites to generate a GPS time reference. Once 
generated, AUTO is displayed above SYNC and the sync 
meter shows a full bar (100% sync).

NOTE

The Sync Meter for the TOD Server only shows 
the local drift of the TOD server radio and not 3G 
network worst case drift. Furthermore, this will 
make the sync meter consistent across all 
scenarios (outstation and server).

Perform Manual TOD Synchronization
Manual TOD synchronization may be used instead of GPS TOD 
synchronization when conditions indicate GPS may be 
unavailable or intermittent. In a manually synchronized network, 
the TOD server maintains the network time reference and 
distributes it to all the outstations to ensure network 
synchronization for reliable communications.

a. Select [OPT] > 3G.

b. Select TOD and press [ENT]. 

c. Enter wristwatch time and press [ENT]. 

NOTE

Outstation time must be within ±7 minutes of 
TOD server time. It is recommended to maintain 
and use UTC (also known as Greenwich Mean 
Time [GMT] or ZULU) for all operations to ensure 
consistency between radios.
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d. Enter a new date if required and press [ENT]. If the date is 
already correct, just press [ENT].

e. Select [OPT] to close the options menu and return to the 
operation screen. 

The radio scans while continuing to display a sync state of 
NONE. When a TOD sync broadcast or a response to a 
sync request is received the sync state changes to MAN, 
and the sync meter display indicates full (100%) 
synchronization. The length of time required depends on 
how frequently TOD sync broadcasts are transmitted from 
a TOD server station and 3G protocol used.

Switching from Manual to GPS TOD Synchronization
When it becomes necessary to change from using a non-GPS time 
reference (Manual sync) to using a GPS time reference (auto 
sync), a 3G UNSYNC must be performed in order to force the radio 
sync state to NONE. The radio automatically transitions from 
NONE to auto sync once the GPS reports tracking.

a. Ensure GPS antenna is still connected to the radio unless 
you do not want to use a GPS time reference.

b. Select [OPT] > 3G.

c. Select UNSYNC and press [ENT]. 

NOTE

UNSYNC can also be performed by pressing 
[CLR] on the main 3G preset screen. Select NO or 
YES when prompted at GPS TOD UNSYNC?

Request TOD Sync from a TOD Server
a. Select [CALL].

b. Select SYNC REQUEST and press [ENT].
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Manually Send a GPS Report
The AN/PRC-160 can send a manual GPS report while the radio 
is in 3G, idle, and Internal GPS is tracking. Manual reports can be 
transmitted even if automatic reports have been disabled. The 
destination can be the default Automatic Position Reporting (APR) 
3G address, or any other 3G individual or net address 
programmed into the radio.

a. Select [CALL].

b. Select SEND GPS REPORT and press [ENT].

c. Select SEND TO STATION or NET and press [ENT].

d. Select STATION ADDRESS or NET ADDRESS and 
press [ENT] to send.

Set Up Automatic GPS Report
Perform the following procedure to set up automatic GPS 
reporting:

a. Select [PGM] > HF CONFIG > GPSAPR > PERIODIC 
REPORTS and press [ENT].

b. Select PERIODIC REPORTS (ENABLED or DISABLED) 
and press [ENT].

c. Select TIME INTERVAL (HRS: MIN: SEC:) and press 
[ENT].

d. Select DISTANCE REPORTS (ENABLED or DISABLED) 
and press [ENT].

e. Select DISTANCE UNITS (KILOMETERS or METERS) if 
DISTANCE REPORTS is set to ENABLED and press 
[ENT].

f. Select CHANGE IN LOCATION (200 - 6500 METERS) 
and press [ENT].
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g. Select SHOW REPORT POPUPS (ENABLED or 
DISABLED) and press [ENT].

h. Enter the SERVER ADDRESS and press [ENT].

i. Select PACKET FORMAT (HARRIS, INTERNATIONAL, 
CURSORS ON TARGET) and press [ENT].

j. Select UDP PORT (USE PACKET DEFAULT, EDIT 
CUSTOM VALUE and press [ENT].

k. Enter the SERVER UDP PORT if EDIT CUSTOM VALUE 
was selected and press [ENT].

l. Select CIPHER MODE (CT ONLY or ALL) and press 
[ENT].

m. Select APR DESTINATION (NONE, HFMP2, HFMP3, 
3G1) and press [ENT] to return to the PGM HF menu.

n. Select [CLR] repeatedly to exit.

3G Point-To-Point Call
a. Select [CALL].

b. Select call type of AUTOMATIC, MANUAL, or BEST and 
press [ENT].

c. Select address type STATION and press [ENT] or scroll by 
selecting STATION by name and press [ENT].

d. Select the station name you wish to call and press [ENT]. 

3G Net Call
a. Select [CALL].

b. Select call type of AUTOMATIC, MANUAL, or BEST and 
press [ENT].
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c. Select address type NET and press [ENT] or select 
address type NET-> STATION where you select the NET, 
then select the station within the NET and press [ENT]. 

d. Select the net name NET-> STATION you wish to call, 
then select the stations within that net to reduce the 
number of stations to scroll through and press [ENT]. 

Terminate 3G Link
a. Disconnect the link by pressing [CLR] from TOD server or 

outstation. The following could be displayed:

TERMINATE DATA? - Sending and receiving data but no 
call is pending.

TERMINATE LINK? - Voice link present but no call or 
data in progress.

TERMINATE CALL? - Call pending or call is in progress 
but no data transfer is active.

b. Select YES and press [ENT]. The terminating screen is 
displayed momentarily then the radio returns to scanning. 

Transmit a 3G TOD Broadcast Sync
a. Select [CALL].

b. Select one of the following and press [ENT].

BROADCAST SYNC - TOD server transmits a single 
TOD sync broadcast.

BROADCAST SYNC-ALL - TOD server transmits a TOD 
sync broadcast on each channel in the current frequency 
plan.
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NOTE

A BROADCAST SYNC-ALL may require more 
than a minute to complete. You may want to only 
use when synchronizing an entire radio network. 
An example would be immediately after 
deployment when GPS synchronization is 
unavailable. 

Select 3G Channel Plan
a. Select ◄ or ► while in the scanning screen until the field 

CHANNEL PLAN is highlighted.

b. Select ▼ or ▲ to scroll to the desired channel plan.

c. Select the setting by pressing [ENT].

NOTE

The AN/PRC-160(V) momentarily tunes the 
internal or external antenna coupler (if enabled) on 
each channel of the channel group corresponding 
to the mission plan.

NOTE

The radio displays the name of the selected 
channel plan and begins scanning the frequencies 
of the selected plan. Errors may occur from 
selecting a frequency plan. For example, if you 
select a HCMAC frequency plan when 3GIP is 
enabled, you will receive a warning.
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Perform 3G Sound LQA
In an LQA sound, only the sending station transmits. Radios must 
be synchronized in order to perform a sound.

a. Select [OPT] > LQA > SOUND.

b. Select applicable keys to scroll through the self 
addresses and press [ENT]. 

The radio transmits a sound transmission on each 
channel in the current channel plan. Other net members 
receiving the sound transmission automatically update 
their scores for the station transmitting the sound on each 
channel in which the sound was received. 

Perform 3G Exchange LQA
In an LQA exchange, the selected station transmits back to the 
initiating station.

a. Select [OPT] > LQA > EXCHANGE.

b. Select NET > STATION to select a net, and then the 
stations within that net to reduce the number of stations to 
scroll through (individual or other addresses) and press 
[ENT].

The radio tries to exchange with the selected station(s) on 
all frequencies in the channel group associated with the 
address.

NOTE

LQA exchanges are recommended prior to 
communicating with a station in 3G, as well as on 
a periodic basis.
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Review 3G LQA Scores
a. Select [OPT] > LQA> SCORES > REVIEW > INDIVIDUAL 

ADDRESS.

b. Select station for scores. Only stations with scores will be 
displayed (not necessarily all stations in the mission plan).

NOTE

Only channels with scores will be displayed (not 
necessarily all channels in the channel plan). Only 
stations with scores will be displayed in the station 
select list, not all programmed 3G stations.

c. Select [OPT] or press [CLR] repeatedly to exit.

3G Zeroize Scores
a. Select [OPT] > LQA > SCORES > ZERO SCORES.

b. Observe the radio responds with ZEROIZE ALL 
SCORES? (NO/YES). 

c. Select YES and press [ENT] to confirm that the scores 
have been zeroized.

d. Observe ALE LQA SCORES ZEROIZED displays and 
press [CLR] or [ENT] to continue.

Schedule a Broadcast Sync

NOTE

The radio used must be designated as a 
basestation before you schedule a broadcast 
sync.

a. Select [PGM] > HF CONFIG > SCHEDULE > 3G 
BROADCAST SYNC > ADD.
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b. Enter START TIME offset of the transmission schedule 
relative to midnight, Universal Time Coordinated (UTC) 
(0000 Zulu), in hours and minutes (24-hour format) and 
press [ENT].

c. Enter REPEAT INTERVAL between successive TOD 
sync broadcast transmissions in hours and minutes and 
press [ENT].

For example, if the operator enters an offset time of 00:15 
and an interval time of 00:30, the first TOD sync 
broadcast will occur on each new UTC day at 0015 UTC; 
subsequent TOD sync broadcast transmissions will occur 
every thirty minutes. (00:45, 01:15, 01:45, 02:15, 02:45, 
etc.) 

d. Select EDIT or DELETE (instead of ADD) to edit or delete 
a previously scheduled broadcast. 

NOTE

A new option is available for Auto Convert to 
GPS. Select [PGM] > HF CONFIG > SCHEDULE 
> 3G BROADCAST SYNC >AUTO CONVERT 
TO GPS. If it is enabled (ON), the radio will 
automatically switch to GPS time if the radio is in 
MAN sync but the GPS is tracking with valid time 
when the scheduled broadcast is transmitted. If 
the value is disabled (OFF), the radio will not 
automatically switch to GPS time even if GPS 
time is available. This setting is useful if the 
deployment is relying on wristwatch time.
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3G Voice/Data Capability

Type-1/Type-3 Encryption for Data/Voice Modes are shown below. 

NOTE

CC denotes Coalition Compatible encryption. 
ANDVT-HF not supported in 3G.

Data 
Mode

Data 
Rate 
(bps)

CC
ANDVT-

HF
ANDVT-

BD
KG-84 TSV

Serial 
110A/B

75 to 
12800

X X X X

XDL NB 
ARQ

X X X X

Adaptive 
WB

75 to 
120000

X X X

WBIP WB 
ARQ

X X X
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Voice 
Mode

Data 
Rate 
(bps)

CC
ANDVT-

HF
ANDVT-

BD
KG-84 TSV

MELP 
600

600 X X X X

LPC (DV) 
600

600 X X X

MELP 
1200

1200 X X X

MELP 
2400

2400 X X X X

LPC (DV) 
2400

2400 X X X

LDV 75 to 
12800

X X X X
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PT and Type-3 Encryption are shown below.

NOTE: WBHF is not supported when 3G is configured for IP.

Encryption

U
S

B

Data Voice, LDV
Frequency 

Range
(MHz)

PT X Not Applicable 
(N/A)

DV6 (1) 
ME6 (2), ME12 (4) 
DV24 (3),ME24 (5) 

LDV

1.5- 29.9999

X N/A CLR 1.5- 29.9999

X  Serial 110A/B, 
Variable Data 
Link (XDL), 

WBHF, WBIP

N/A

(6)

1.5- 29.9999

Citadel/AES X N/A DV6, ME6, DV24, 
ME12, ME24, LDV

1.5- 29.9999

X  Serial 110A/B, 
XDL,

WBHF, WBIP

N/A

(6)

1.5- 29.9999

NOTES: 
(1) Digital Voice 600 bps (DV6) using Linear Predictive Coding (LPC).  
(2) Mixed Excitation Linear Prediction (MELP) 600 bps (ME6). 
(3) Digital Voice 2400 bps (DV24). 
(4) MELP 1200 bps (ME12). 
(5) MELP 2400 bps (ME24).

(6) Restriction is only in a link. A radio can operate in WBHF or WBIP and 
Voice, but just not on the same link. 
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3G Adaptive Wideband
Adaptive Wideband (WB) operation offers the following features:

• Operable in 3G mode.

• HF data on bandwidths from 3 kHz to 24 kHz per MIL-
STD-188-110C Appendix D, allowing data rates up to 
120,000 bps.

• High speed HF E-mail using the WMT.

• Adjustment of bandwidth and data rate is completely 
automated, requiring no operator intervention.

Adaptive Wideband is a feature that uses a data-specific 3G link 
created by the RF-6760 WMT application (version 2.0 or higher 
supports AN/PRC-160(V) radio). While in 3G mode, the radio will 
be able to link in 3G Wideband data. Voice is not supported on an 
Adaptive WB link. 3G Narrowband (NB) support is fully available 
from 3G scanning when not using the WBHF modem.

Channel selection is made by the radio. The 3G score, in 
combination with WB spectrum sensing information, is used to 
select the best channel for WB data. Channel selection for WB call 
attempts is based on spectrum occupancy, available SNR, 
estimated bandwidth, and the WMT’s estimate of the amount of 
data to be transferred.

Automated data rate, bandwidth, and interleaver selections are 
accomplished using handshakes. WMT will support WB data 
transfer to the radio over synchronous data. Actual bandwidths, 
data rate and interleaver will be shown in the radio display.
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Configure Adaptive WB Parameters
The Adaptive WB functionality is intended to be accessible only via 
the WMT controlling the radio, and programming is normally 
performed via CPA. Thus, the Adaptive WB display is limited to 
status messages on the radio front panel. There are, however, a 
limited set of configuration options accessible via the programming 
menu screens. To configure Adaptive WB parameters, select an 
appropriate 3G channel that has already been configured using 
CPA. Optionally, the following settings may be adjusted directly 
from the radio front panel.

Local regulatory authorities may restrict bandwidth availability to 
less than 24 kHz. Consult your communications manager before 
configuring wideband channels.

NOTE

Refer to AN/PRC-160(V) Operation Manual 
(10515-0512-4200) for details on configuration 
and operation of Adaptive Wideband.
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LAST DITCH VOICE
Last Ditch Voice (LDV) transmission or reception of messages 
over-the-air can only be done in a 3G voice link. However, LDV 
playback (view, play and/or delete) is available in FIX, ALE, 3G, 
and HOP modes. Upon receiving LDV, a warning tone will be 
heard in the handset. LDV transmissions are saved and can be 
played back at a later time. Up to ten LDV messages can be 
stored and will be retained when the radio is turned off. The default 
settings are used for most applications and it is recommended to 
retain these settings.

NOTE

If the radio is busy when an LDV message is 
attempted, “PLAYING LDV MESSAGE <index> 
ABORTED” is displayed.

Send LDV Message
To send an LDV message:

a. Establish a 3G link.

b. Select VOICE field from the 3G preset screen.

c. Select LDV.

d. Perform a key operation of the handset and talk. A 
warning tone will be heard in the handset before the 
maximum time of 1 minute, 50 seconds is up.

e. Perform an unkey operation and the message is 
automatically sent, but may have a delay due to channel 
conditions.
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Retrieve a Saved LDV Message
When an LDV message has been received, a warning tone will be 
heard in the receiving handset and Mxx will appear on the display 
next to the sync or signal meter (where xx is a number in the range 
01-20). The radio stores up to 10 messages. If the stored list is full 
at 10, a new incoming LDV message will overwrite the oldest 
received message (oldest message will be deleted).

NOTE

The indicator may show from M01 - M99, as this 
indicates the total number of LDV/SMS messages 
and GPS Auto Position Reports waiting to be read.

a. Select ◄ or ► until Mxx is highlighted then press [ENT]. 

• If no unread messages exist, the Mxx indicator will not 
be displayed.

• If there are a combination of LDV/SMS messages and 
GPS APRs waiting to be read, selecting Mxx will 
display a pop up that has UNREAD MESSAGES and 
scrolls between SMS(x) and LDV(y) where X and Y are 
the number of unread SMS and LDV, respectively.

• If only an LDV message is waiting, the menu takes you 
directly to the LDV Browse screen. Proceed to the next 
step.

b. Select LDV and press [ENT] to display the browse screen 
for the message.

c. Select ▼ or ▲ to scroll through the list. When message is 
highlighted, select message and press [ENT]. The LDV 
PLAY/MARK READ/DELETE screen displays.
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d. Select PLAY or DELETE and press [ENT]. 

• When PLAY is selected, the LDV message will be 
replayed. Note that LDV playback is not allowed 
when squelch is Off/Disabled. Enable squelch to 
playback LDV messages.

• When DELETE is selected, a screen displays a 
prompt to DELETE MESASAGE? Select YES or NO 
and then press [ENT] to continue.

e. Select ◄ or ► at the LDV Browse screen to highlight 
DELETE ALL and press [ENT]. 

f. Observe when DELETE ALL is selected, a screen 
displays a prompt to DELETE ALL?

g. Select YES or NO accordingly to delete all LDV 
messages and then press [ENT].

h. Observe that when MARK READ is selected, a screen 
displays a prompt to MARK MESASAGE READ?

i. Select YES or NO accordingly to mark LDV message 
read and then press [ENT].

j. Select MARK ALL READ at the LDV Browse screen and 
press [ENT].

k. Observe when MARK ALL READ is selected, a screen 
displays a prompt to MARK ALL READ.

l. Select YES or NO accordingly to mark all LDV messages 
read and then press [ENT].
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SHORT MESSAGE SERVICE
Short Message Service (SMS) is available in 3G radio mode and 
provides text-based messaging capabilities. SMS usage can be 
configured to operate in (CT only, CT/CC, or ALL). By default, the 
radio is set for CT only.

SMS messages can be 160 characters. The Receive buffer holds 
up to 10 received SMS messages. When full, new messages 
overwrite old messages, beginning with the oldest.

NOTE

The TX MESSAGE option will not appear until 3G 
cipher matches the SMS Config (select [PGM] 
>HF CONFIG > SMS > CONFIG> CIPHER MODE 
>ALL).

Send New SMS Messages (Via CALL Button)
To send an SMS message via [CALL] button:

a. Select [CALL] > CALL TYPE > SEND SMS and press 
[ENT].

b. Select TX MESSAGE TYPE.

c. Select choices of CANNED, LAST SENT, LAST 
ENTERED, or NEW and press [ENT]. 

d. Enter message type to be sent and press [ENT]. 

Send New SMS Messages (Via OPT Menu)
To send an SMS message from the radio front panel:

a. Select [OPT] > MESSAGING > SMS and press [ENT].

b. Select TX MESSAGE > NEW and press [ENT]. 

c. Select MESSAGE TYPE: NEW, CANNED, LAST SENT 
MSG, or LAST ENTERED.  
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If no messages have been sent select either: NEW or 
CANNED (if applicable). 

If this is a new Message, use the keypad to enter/edit the 
message text. To access special text symbols and 
characters when entering text messages, press [0] ( ). 

Optionally, the user can press [0] ( ) a second time to 
select TEXT ENTRY MODE. Select Insert ‘I’ or 
Overwrite ‘O’. Pressing the same key a third time selects 
TEXT PREDICTION to turn on or off. Select ▼ or ▲ to 
turn text prediction ON ‘P’ or OFF.

d. Send the message and press [ENT]. 

NOTE

To exit the Edit screen without having to delete 
the entire SMS text, press [0] to switch the screen 
to special characters. Select◄ or ► to scroll 
screen until EXIT is highlighted in the bottom right 
corner and press [ENT] to exit the Edit screen.

e. Select the desired SEND TO destination of STATION or 
NET and press [ENT].

f. Select the STATION ADDRESS or the NET ADDRESS 
where the message will be sent and press [ENT]. 
 
CHxxx SENDING TO xxxxxxxx is displayed while 
message is being sent. 

g. Select to stop the transmission by pressing [ENT]. 
TERMINATE DATA? will be displayed. 

h. Select YES or NO to stop transmission.
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Retrieve a Saved SMS Message

When an SMS message has been received, a warning tone will be 
heard in the receiving handset and Mxx will appear on the display 
next to the sync or signal meter (where xx is a number in the range 
01-20). The radio only stores 10 SMS messages. If SMS buffer is 
full at 10, a new incoming SMS message will delete the first 
received message. The user also has the ability to reply to a 
received SMS message.

NOTE

The indicator may show from M01 - M99, as this 
indicates the total number of LDV/SMS messages 
and GPS APRs waiting to be read.

When a new SMS message is waiting to be read:

a. Select ◄ or ► until Mxx is highlighted and press [ENT]. 

b. Observe a pop up that has UNREAD MESSAGES and 
scrolls between SMS(x) and LDV(y) where X and Y are the 
number of unread SMS, LDV and GPS APRs, respectively. 

c. Select▼ or ▲ to browse through the received messages. 
The top message is the most recent. Select the desired 
message and press [ENT].

When message replay is complete, a message appears 
confirming deletion of the message.

d. Select YES or NO and press [ENT]. If DELETED is 
selected, the message will be deleted.
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Forwarding SMS Messages
The following procedure describes how to forward a received 
SMS message to another station.

a. Select [OPT] > MESSAGING > SMS and press [ENT].

b. Select RX MESSAGE and press [ENT].

c. Implement SELECT and then use ▼ or ▲ to browse to 
the received message that will be forwarded and press 
[ENT]. 

d. Select FORWARD and press [ENT]. 

The message text may be edited or left as displayed. 
When the message is ready, press [ENT] to send.

e. Select the desired SEND TO destination of STATION or 
NET and press [ENT].

f. Select the STATION ADDRESS or NET ADDRESS 
where the message will be forwarded to and press [ENT].

Resend Last Sent SMS Message
This procedure describes how to resend a received SMS 
message to another station.

a. Select [OPT] > MESSAGING > SMS and press [ENT].

b. Select RX MESSAGE and press [ENT].

c. Select NEW and press [ENT].

d. Select LAST SENT MSG by browsing through 
MESSAGE TYPE and press [ENT]. 

The message text may be edited or left as displayed. 
When ready, select the desired message and press [ENT] 
to send. 
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e. Select the desired SEND TO destination of STATION or 
NET and press [ENT].

f. Select the STATION ADDRESS or NET ADDRESS where 
the message will be forwarded to and press [ENT].

Deleting SMS Messages
This procedure describes how to delete SMS messages from radio 
memory.

a. Select [OPT] > MESSAGING > SMS and press [ENT].

b. Select DELETE LAST ENTERED and press [ENT].

NOTE

You can also select DELETE LAST SENT and any 
new received messages with this option.

c. Observe DELETE MESSAGE? screen and select YES or 
NO and press [ENT].

d. Select DELETE LAST SENT and press [ENT].

e. Observe DELETE MESSAGE? screen and select YES or 
NO and press [ENT].

Canned Messages
The Canned Messages feature for SMS allows the user to enter 
and save text messages for future use. This feature allows up to 10 
SMS messages to be stored. Because canned messages are 
shared between SMS AMD's (ALE messaging), the length of 
canned messages is 160 characters.



AN/PRC-160(V)AN/PRC-160(V) FIELD REFERENCE 
SHORT MESSAGE SERVICE

83

Viewing and Sending Canned Messages
View and send SMS canned messages using the CANNED 
message option described below.

a. Select [OPT] > MESSAGING > SMS >TX MESSAGE > 
CANNED MESSAGE and press [ENT] to view canned 
SMS message items.

b. Select CANNED and press [ENT] to go to the Browse 
Canned SMS Message Menu.

c. Select ▼ or ▲ to browse and select a Canned SMS 
Index. The Edit screen displays allowing the operator to 
edit the message prior to sending.

NOTE

To exit the Edit screen without having to delete 
the entire SMS text, press [0] to switch the screen 
to special characters. Select◄ or ► to scroll 
screen until “EXIT” is highlighted in the bottom 
right corner and press [ENT] to exit the Edit 
screen.

d. Select STATION or NET and press [ENT] to continue.

e. Select STATION ADDRESS or NET ADDRESS and 
press [ENT]. 

f. Send message and press [ENT] to continue. A message 
displays to confirm message is being sent to station or net 
and press [CLR] to stop sending message.

g. Select YES to terminate data or NO to continue sending 
message and press [CLR] and select [OPT] to exit.
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Configure SMS 
SMS settings allow the user to configure traffic and text settings for 
the radio. For example, the ARQ text messaging parameters are 
set here. ARQ is a data-communications system in which the 
recipient (radio), upon detecting an error in the received message, 
automatically transmits a request to the originator to re-send the 
flawed parts of the message.

SMS operation is available in 3G. To use SMS, all radios in a net 
must be in 3G sync and TOD on all radios must match. 

Text Entry Mode can be either OVERWRITE or INSERT. This is set 
under [PGM] > HF CONFIG > SMS > CONFIG > TEXT ENTRY 
MODE.

SMS Configuration settings are summarized as follows:

• Text Entry Mode (Overwrite/Insert)
• Text Prediction (Enabled/Disabled)
• Auto Display (Enabled/Disabled)
• Auto Backlight (Enabled/Disabled)
• Tone Alert (Enabled/Disabled)
• ARQ Traffic Type (XDLV, LDL128, LDL64, LDL32)
• Cipher Mode (CT/CC, CT Only, All)

Text Prediction
The Text Prediction feature (also referred to as Predictive Text), 
when enabled, assists the user by inserting characters during 
typing on the keypad, based on text entry/use patterns. 
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SMS TX Messages
a. Select [PGM] > HF CONFIG > SMS > TX MESSAGE and 

press [ENT].

b. Observe the DEFAULT CANNED MESSAGE screen 
displays.

c. Select◄ or ► to scroll screen for SELECT or select 
DELETE ALL and press [ENT].

d. Observe if SELECT was chosen (BACK, EDIT or 
DELETE) are available selections.

e. Observe if DELETE ALL was chosen, the DELETE ALL? 
screen displays.

f. Select YES or NO and press [ENT].

SESSIONLESS AUDIO
Sessionless Audio permits the radio to make VoIP calls without 
using Session Initiation Protocol (SIP) for negotiation. Use of 
Sessionless Audio allows the radio to connect to an RF-7800I 
Intercom Ethernet port instead of the analog audio port. Use the 
Communications Planning Application (CPA) to enable 
Sessionless Audio.

Interoperability
VoIP in the AN/PRC-160(V) is interoperable with the RF-7800V-
HH and RF-7800I products. Due to the complexity of the VoIP 
system, configuration of interoperability with other Harris products 
must be performed using the CPA.
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HOPPING OPERATION
Frequency hopping, also known as Electronic Counter-Counter 
Measures (ECCM), provides advanced anti-jam protection for 
communications. In hop radio mode, the transmitter frequency 
changes so rapidly that it is difficult to intercept or jam the signal. 

Hopping Preset
a. Select [PRE +/-] to select a HOP system preset. Keys must 

be programmed if operating in CT or CC. 

b. Observe:

1. HOP appears.

2. Correct encryption (PT, CC, or CT), DATA (Modem 
Preset), VOICE, KEY (CT and CC), and SQL (if 
desired) are displayed.

3. T appears when transmitting.

4. R appears when receiving or when ready to receive.

5. BAT appears with battery level unless volume is being 
adjusted.

6. SYNC status on right side of screen:

(a) AUTO - Synchronization is made using GPS 
satellite time.

(b) MAN - Single radio transmits synchronization 
request and response to allow other radios in the 
net to achieve synchronization.

(c) NONE - Radio is not synchronized.

7. Select [VOL +/-] to set volume. VOL appears along 
with relative level while volume is adjusted.
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.

HOP Programming
The hop channel, hop type and any exclusion frequencies can be 
programmed as follows.

a. Select [PGM] > HF CONFIG > MODE > HOP and press 
[ENT].

b. Select CHANNEL and press [ENT]. 

c. Observe the EDIT HOP CHANNEL screen displays.

CL-0512-4100-0025

HOPPING 
SYNC 
STATE

MODEM
PRESET

VOICE
TYPE

ENCRYPTION
KEY

CHANNEL

SYSTEM
PRESET

NAME/NUMBER

HOP
MODE

HOP 
CHANNEL 

TYPE
FREQUENCY

NUMBER

SYNC

CL-0512-4100-0026

0  

 

FREQUENCY
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d. Select a Hop Channel number and press [ENT]. 

e. Observe the HOP TYPE screen displays.

f. Select NARROW, LIST, or WIDE and press [ENT]. 

g. Observe that if NARROW is selected:

1. Enter the CENTER FREQ (MHZ) and press [ENT]. 

2. Enter the HOP CHANNEL ID and press [ENT].

3. Enter the TOD MASK and press [ENT].

4. Select YES or NO for AUTORESPOND and press 
[ENT].

h. Observe that if LIST is selected:

1. Select YES or NO to MODIFY THE LIST and press 
[ENT].

2. Select ACTION (ADD, DELETE, REVIEW/EDIT) 
accordingly for Channel List entries.

i. Observe that if WIDE is selected:

1. Enter the LOWER FREQ (MHZ) and press [ENT]. 

2. Enter the UPPER FREQ (MHZ) and press [ENT]. 

3. Enter the HOP CHANNEL ID and press [ENT].

4. Enter the TOD MASK and press [ENT].

5. Select YES or NO for AUTORESPOND and press 
[ENT].

j. Select EXCLUDE and press [ENT]. 

k. Select ACTION (ADD, DELETE, REVIEW/EDIT, DELETE 
ALL) accordingly for Exclusion Bands (up to 10 bands).

l. Select CONFIG and press [ENT]. 

m. Observe the MANUAL SYNC screen displays.

n. Select YES or NO and press [ENT]. 
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Send Synchronization Request
a. Select [CALL].

b. Select Manual Sync Type REQUEST using▼ or ▲ and 
press [ENT].

After the radio sends a sync request, it waits for a 
response from the receiving radio. When a radio is 
receiving a sync request, the user on the receiving radio 
needs to manually respond, or if auto respond is enabled, 
the receive radio will automatically respond.

For BROADCAST, when a Broadcast Sync is requested, 
the transmitting radio will send the sync request and 
response. The receive radio requires no action to be 
taken. The radio sending the sync request automatically 
transmits the sync response, if configured. If not 
configured, user intervention is required. Upon receiving 
a sync response, MAN appears to indicate a manual 
sync. 

GPS Sync
a. Connect a GPS antenna to the radio.

b. Observe that if current sync is NONE, the sync type 
updates to AUTO when GPS time is successfully 
acquired. If current sync is MAN, and GPS time is 
successfully acquired, the sync state remains in MAN.

NOTE

If the radio that sent the sync response is using 
GPS time, the radio will auto update from MAN -
> AUTO.
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Unsync
a. Observe that when you have MAN sync, you can Unsync 

by pressing the [CLR] button on current/all channels. 

b. Observe that when GPS time has been acquired, the 
radios sync type goes to AUTO. Otherwise, the sync type 
goes to NONE.

Hopping Data/Voice Capability
Type-1/Type-3 Encryption for Data/Voice Modes are shown below.

Encryption

U
S

B

Data Voice
Frequency 

Range
(MHz)

KG-84R X  SERIAL DV6, ME6 1.5 - 29.9999

KG-84 X  SERIAL DV6, ME6 1.5 - 29.9999

TSV X  SERIAL DV6, ME6 1.5 - 29.9999

PT X  SERIAL DV6, ME6 1.5 - 29.9999

Citadel/AES X SERIAL DV6, ME6 1.5 - 29.9999
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RADIO CHECKS
Start your radios as described in Basic Operations and check 
radios as described below. Your mission plan should be loaded 
into the radios.

Test Your Network - Voice
Key your handset and conduct a radio check with all other 
stations. 

• Verifies that you have working handsets.

• Verifies you have the correct key loaded.

NOTE

If you cannot receive or transmit voice, refer to 
Troubleshooting.
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RADIO PROGRAMMING
This section provides limited front panel programming information. 
Complete programming structures and descriptions are described 
in AN/PRC-160(V) Operation Manual (10515-0512-4200).

HF Configuration

NOTE

Fill Type-1 keys and load/program Type-3 Keys as 
required prior to performing programming steps. 

Press [ENT] after each step.

a. Select [PGM] > HF CONFIG and press [ENT].

b. Select from standard options of GLOBAL, CHANNEL, 
MODEM, MODE, LDV, GPSAPR, SCHEDULE, SMS.

c. Select additional MODE options for ALE:  
(CHANNEL GROUP, ADDRESS, CONFIG, LQA, AMD).

d. Select additional MODE options for 3G: 
(ASSIGN KEYS; CT or CC MODE, NET 
IP CONFIG; OFF, WIDEBAND, NARROWBAND,  
IP ADDRESS, RX BROADCAST GATEWAY).

e. Select additional MODE options for HOP:  
(CHANNEL EXCLUDE, CONFIG).

Configuring System Presets
Press [ENT] after each step.

a. Select [PGM] > SYSTEM PRESETS >SYSTEM PRESET 
CONFIG and press [ENT].

b. Enter a number 01 - 99 using the keypad at SYSTEM 
PRESET NUMBER screen.

c. Enter a description that defines the preset at PRESET 
DESCRIPTION screen.
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d. Select HF for waveform type at PRESET WAVEFORM 
screen.

e. Configure other items in the PRESETS-CFG menu for 
GENERAL CONFIG, COMSEC, VOICE CONFIG.

f. Select EXIT to return to System Presets menu or select 
[PGM] to exit Program Mode and go to main screen.

Change Maintenance Password
[PGM] > RADIO CONFIG > CHANGE MAINTENANCE 
PASSWORD> - Change the radio maintenance password. When 
the radio is shipped from the factory, it is Type-1 Initialized and 
contains the default password H2445830.

General Configuration
[PGM] > RADIO CONFIG > GENERAL CONFIG > 

• AUDIO CONFIG - Set sidetone, voice key-up timeout.

• AUTOSAVE CONFIG - Used to set the Preset Autosave 
feature ON or OFF.

• BATTERY CONFIG - Set battery model being used.

• CITADEL CONFIG - Configure Citadel with Auto Key 
Select (AKS), KERNEL ID and KEYS options for Citadel 
and AES keys.

• CT OVERRIDE CONFIG - Set automatic PT to CT when 
switching to CT preset.

• DATA PORT CONFIG - Configure operation of Data port 
(General Hardware and Sync configuration settings).

• EXTERNAL DEVICE - Configuration of optional external 
devices (Prepost, Antenna, Remote KDU options).

• EXTERNAL KEYLINE - Configuration of option External 
Keyline.

• GPS CONFIG - Set GPS options.

• NETWORK CONFIG - Set IPV4 and Red Ethernet.
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• PORT CONFIG - Set J3 ASCII/Console, Red USB 
settings.

System Clock
[PGM] > RADIO CONFIG > SYSTEM CLOCK - Change the radio 
date and time as well as configure the clock display parameters.

Maintenance
[PGM] > RADIO CONFIG > MAINTENANCE- Reset HUB 
Capacity, Reset Factory Defaults, Erase Mission Plans on Zeroize. 
Maintenance password required for Reset functions.

USB CONFIGURATION

This section provides information on USB configuration. Refer to 
AN/PRC-160(V) Operation Manual (10515-0512-4200) for detailed 
information.

Configuration for Direct USB
The AN/PRC-160(V) uses USB Data/Programming Cable (12043-
2850-A006) to allow the radio to exchange data and control with a 
PC over the USB interface on the front panel (J5, USB Connector).

By default, the radio will be configured for Direct USB. The Ethernet 
port type is set to COMPOSITE DEVICE for Direct USB.The default 
IP address of the radio will be set to 192.168.0.2.

Configuration for USB to Ethernet
In order to physically have Ethernet, the radio must be equipped 
with a USB to Ethernet cable (12083-0707-A003). The Ethernet 
port type must be selected as HOST for USB TO ETHERNET. 
Select [PGM] > RADIO CONFIG > GENERAL CONFIG > PORT 
CONFIG > RED USB > HOST.
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Windows applications using the Harris USB Remote Network 
Driver Interface Specification (RNDIS) Network Device will 
respond to a USB interruption in the same way it would respond 
to any other Ethernet interface becoming unavailable.

The USB connection can be interrupted in several ways:

• Disconnecting the USB data/programming cable or 
disconnecting a hub to which the USB data/programming 
cable is attached

• Switching the radio into or out of LD mode

• Running BIT on the radio

• Rebooting or power-cycling the radio

• Turning off the radio

• CPA programming (the radio will be rebooted afterwards)

Windows application response to a USB interruption will be 
application specific. In most cases, this usually results in packets 
being dropped until the interface is present again. If re-connecting 
the USB data/programming cable does not re-establish 
communication, it may be necessary to terminate all programs 
using the Harris USB RNDIS Network Device and re-launch the 
application(s).
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PREVENTIVE MAINTENANCE
[OPT] > TEST OPTIONS > SELF TEST - Daily check of general 
system Built-In Test (BIT). While in CT, have an ANDVT or KG-84 
key loaded.

Antenna, connectors, protective caps - check weekly for damage.

Batteries
• Use non-rechargeable Lithium-Ion battery. 

• Main battery should operate for approximately 8 hours. 

• Store the radio with a charged main battery attached. 
When a charged main battery is connected, memory is 
held up through it, and the Hold-Up Battery (HUB) is 
automatically disconnected to extend its life. 

• Do not replace the HUB unless the main battery is 
attached.

• After exposure to water, detach battery from the radio. 
Clean battery with fresh, clean soft cloth and thoroughly dry 
with another soft cloth. Do not use heat to dry battery. 
Clean corrosion using a nylon mesh abrasive pad.
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TROUBLESHOOTING

Observation Action

Radio does not power-up; 
completely dead.

Replace battery with a known good one. 
Clean battery connector. If radio still does not 
power-up, Level III Maintenance is required.

Hold Up Battery Low 
message

Radio requires HUB change. Refer AN/PRC-
160(V) Operation Manual (10515-0512-
4200). Radio is operable, but will lose 
programming if main battery dies or is 
removed. 

No Receive/Transmit 
audio.

Check volume level. Check squelch level. If 
using a handset, clean connectors or replace 
handset.

Intermittent RX audio. Check antenna connections. Check squelch 
level. If using a handset, clean connectors or 
replace handset.

Radio stays at HARRIS 
logo before going to a 
power up failed screen.

Level III Maintenance required.

Radio stuck in ALARM at 
power-up.

Level III Maintenance required.

Passive Zeroization 
message after power-up 
when zeroize was not 
initiated by operator.

Replace HUB battery. Remove main battery 
for five minutes. Reattach main battery and 
power-up radio. If Passive Zeroization 
message is displayed again, Level III 
Maintenance is required.

Crypto Fill interface 
failures

Verify operation of Fill Device and Fill 
Interface Cable.

GPS Failure Inspect condition of GPS antenna and 
connection. If GPS antenna is being used, 
ensure upright orientation. Verify clear path to 
satellite. 

32-pin J3 Connector ports 
not operational

Clean connections. Replace cable. Verify 
data port configuration is set properly. If 
problem still occurs, Level III Maintenance is 
required.
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ACCESSORIES

The following items are available for the AN/PRC-160(V).

Support Kits
Contact Harris for assistance.

 

Accessory Connection Part Number Notes

Falcon II 
Remote 
Keypad 
Display Unit 
(KDU) Kit

J4 KDU 12097-0100-
01

Includes KDU (10511-
1300-03), extension 
cable (10511-0704-
012), and RF-5931-
CA001 carrying 
pouch/wrist strap

Modified H-
250/U 
Handset

Audio / J1 
port for 
audio 
connection

10075-1399 Standard 5/6 pin audio 
handset or headset.

USB to 
Ethernet 
Cable 
Assembly

J5 USB 12083-0707-
A003

Includes USB to 
Ethernet adapter and 
cable.

CW Kit, HF 
Radio

- 12200-0901-
01

Includes Cable 
Assembly, Y Adapter 
(10372-1230) and RF-
3016-04 CW Key, Base 
(919-5005-03)



AN/PRC-160(V)AN/PRC-160(V) FIELD REFERENCE 
GLOSSARY

99

GLOSSARY
-Numbers-

3G Third generation HF communication protocols (STANAG 
4538)

3GIP 3G mode that provides the capability to transmit and receive 
IP data using a Wideband or Narrowband configuration.

 

-A-
AES Advanced Encryption Standard
AK Automatic Key
AKS Automatic Key Selection
ALE Automatic Link Establishment 
AM Amplitude Modulation
AMD Automatic Message Display
AME Amplitude Modulation Equivalent.
ANDVT Advanced Narrowband Digital Voice Terminal 
ANT Antenna
APR Automatic Position Reporting

-B-
BAT Battery
BIT Built-In Test
BNC Bayonet Neill-Concelman
BPS Bits per second

-C-
C Celsius
CC Coalition Compatible
CLR Clear
COMSEC Communications Security
CPA Communications Planning Application
CT Cipher Text, encrypted voice or data
CW Continuous Wave 

-D-

DSS Digital Signature Standard
DTD Data Transfer Device
DTE Data Terminal Equipment
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-E-
ECCM Electronic Counter Counter Measures - Techniques used to 

prevent signal detection or jamming of the transmission path.
ENT Enter

-F-
F Fahrenheit
FEC Forward Error Correction
FIX Fixed Frequency (single frequency operating mode)
FM Frequency Modulation

-G-
GMT Greenwich Mean Time
GPS Global Positioning System

-H-
HUB Hold-Up Battery

-I-
ID Identification
IP Internet Protocol
ITAR International Traffic in Arms Regulations

-J-

-K-
KDU Keypad Display Unit
KEK Key Encryption Key
kHz Kilohertz

-L-
LCD Liquid Crystal Display
LD Load
LDV Last Ditch Voice
LQA Link Quality Analysis
LSB Lower Side Band
LT Light

-M-
MAX Maximum
MELP Mixed-Excitation Linear Predictive
MHz Abbreviation for megahertz
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-N-
NB Narrowband

-O-
OPT Option
OTAR Over The Air Rekey
 

-P-
PA Power Amplifier
PC Personal Computer
PGM Program
PRE Preset
PT Plain Text
PTT Push-To-Talk

-R-
R Receive (Indicator)
R/T Receiver-Transmitter
RF Radio Frequency
RX Receive

-S-
SKL Simple Key Loader
SMS Short Message Service
SNR Signal to Noise Ratio
SQL Squelch
SW Software
SYNC Synchronous

-T-
T Transmit (Indicator)
TCXO Temperature Compensated Crystal Oscillator
TEK Traffic Encryption Key
TOD Time-of-Day
TSV Tactical Secure Voice
TX Transmit

-U-
USB Universal Serial Bus, also Upper Side Band (modulation)
UTC Coordinated Universal Time
 

-V-
VHF Very High Frequency
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VOL Volume

-W-
WB Wideband
WBHF Wideband High Frequency  

-X-
XDL High-throughput Data Link protocol (HDL) or Low-latency Data 

Link protocol (LDL). Together they are referred to as XDL, 
where “X” is a variable.

-Y-

-Z-
Z, ZERO Zeroize - erases all presets, programing, and COMSEC
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